Fecha actual Jue Nov 15, 2018 9:03 am




Responder al tema  [ 9 mensajes ] 
Tension perdida de embrague (cambio de cable) SOLUCIONADO 
Autor Mensaje
Patinete
Patinete

Registrado: Dom Abr 16, 2017 8:52 am
Mensajes: 17
Moto: Hyosung
Modelo: Aquila 650 30 aniver
Color: Negra y roja, claro
Nota Tension perdida de embrague (cambio de cable) SOLUCIONADO
Buenos días, al cambiar el cable de embrague (GV650) se perdió toda la tensión del embrague.

Es decir la leva que conecta el embrague con el cable a quedado sin tension, suelta.

A alguien le ha pasado?

Pinta que al soltar el cable la leva se desvinculó a algún muelle que lleva a dentro.

Ideas?? Gracias


Jue Ago 02, 2018 9:56 am
Perfil
Tocaweb
Tocaweb
Avatar de Usuario

Registrado: Dom Sep 23, 2007 4:03 pm
Mensajes: 3899
Ubicación: Alicante
Moto: HYOSUNG
Modelo: Aquila Gv650i
Color: PitufAzul
Nota Re: Tension perdida de embrague (cambio de cable)
Dices la leva que va insertada en un eje dentado donde se hospeda el tope del cable?
Se mueve libre con la mano? (No deberia)
Si no se mueve libre ,¿has abierto/separado el propio tensor plateado del cable que queda mas o menos a la altura del tapon de llenado de aceite de la moto una vez puesto el cable?.
En la mia lo tengo que abrir/separar un monton para empezar a tener juego de embrague y con ese abierto y el tensor de la propia maneta ya lo ajusto a mi gusto.
Ya nos cuentas.
Saludos

_________________
Un buen largo paseo puede aclarar tu mente, reestablecer tu fe y consumir mucha gasolina


Jue Ago 02, 2018 1:30 pm
Perfil
Patinete
Patinete

Registrado: Dom Abr 16, 2017 8:52 am
Mensajes: 17
Moto: Hyosung
Modelo: Aquila 650 30 aniver
Color: Negra y roja, claro
Nota Re: Tension perdida de embrague (cambio de cable)
MIB, si, eso mismo

la leva que va insertada en un eje dentado donde se hospeda el tope del cable.

Quedó libre, desconectada, se mueve completamente libre unos 30 grados aprox, lo que sería su juego normal pero sin resistencia ninguna.

Se nota que al quitar el cable algo se desvinculó adentro.

Gracias

pd. he probado moviéndola en neutro, en primera e inclusive dando al arranque en segunda por si se reenganchaba. Palos de ciego desde luego.


Jue Ago 02, 2018 3:32 pm
Perfil
Tocaweb
Tocaweb
Avatar de Usuario

Registrado: Dom Sep 23, 2007 4:03 pm
Mensajes: 3899
Ubicación: Alicante
Moto: HYOSUNG
Modelo: Aquila Gv650i
Color: PitufAzul
Nota Re: Tension perdida de embrague (cambio de cable)
Pues vaya putada...no entiendo como se puede haber soltado o movido algo interno del embrague solo por cambiar el cable.
No se si sacando el bloque del embrague , que seria lo mas rapido y barato, se podria mirar donde esta el problema ya que desconozco donde actua la leva internamente.
No como poder ayudarte mas.
Espero que al final se solucione rapido y barato.
Esperaemos tus noticias.
Saludos

_________________
Un buen largo paseo puede aclarar tu mente, reestablecer tu fe y consumir mucha gasolina


Vie Ago 03, 2018 12:06 pm
Perfil
Patinete
Patinete

Registrado: Dom Abr 16, 2017 8:52 am
Mensajes: 17
Moto: Hyosung
Modelo: Aquila 650 30 aniver
Color: Negra y roja, claro
Nota Re: Tension perdida de embrague (cambio de cable)
Gracias !!

si, a saber hasta donde hay que desenterrar.

Ya informaré, gracias


Dom Ago 05, 2018 8:46 am
Perfil
Moderador Global
Moderador Global
Avatar de Usuario

Registrado: Jue Oct 04, 2007 1:13 am
Mensajes: 5895
Ubicación: Zaragoza
Moto: NO moto
Modelo: Motero
Nota Re: Tension perdida de embrague (cambio de cable)
No se si entiendo bien el problema, pero que se quede algo loca la leva sin tener la tensión del cable, debe ser hasta normal.

No se si con la mano, utilizando un trapo y un desatornillador, empuja la leva hasta que haga tope y a partir de ahí, es cuando empieza a actuar el embrague. Presiona mas fuerte y el embrague comenzará a actuar, si tienes posibilidad de hacer esto, con la rueda trasera levantada, podrás hacer actuar el embrague manualmente y cambiar de marchas, pero te recomiendo que solo con la rueda levantada, pues podría salir la moto disparada si se te suelta el embrague. Un amigo que te ayude ta facilitará la operación, pues con la pata de cabra puesta no podrás arrancar el motor, además de tener que actuar en la maneta de embrague que lleva un sensor de seguridad.

Quizás un despiece te pueda ayudar.

Si he entendido bien no tiene que haber problema. Espero haber llegado a tiempo, he estado alejado de los teclados por vacaciones.

_________________
¡¡¡SUERTE!!!
Saludos, VVVVVV´ssssss


Lun Sep 03, 2018 11:46 am
Perfil
Patinete
Patinete

Registrado: Dom Abr 16, 2017 8:52 am
Mensajes: 17
Moto: Hyosung
Modelo: Aquila 650 30 aniver
Color: Negra y roja, claro
Nota Re: Tension perdida de embrague (cambio de cable)
ZARAQUILA escribió:
No se si entiendo bien el problema, pero que se quede algo loca la leva sin tener la tensión del cable, debe ser hasta normal.

No se si con la mano, utilizando un trapo y un desatornillador, empuja la leva hasta que haga tope y a partir de ahí, es cuando empieza a actuar el embrague. Presiona mas fuerte y el embrague comenzará a actuar, si tienes posibilidad de hacer esto, con la rueda trasera levantada, podrás hacer actuar el embrague manualmente y cambiar de marchas, pero te recomiendo que solo con la rueda levantada, pues podría salir la moto disparada si se te suelta el embrague. Un amigo que te ayude ta facilitará la operación, pues con la pata de cabra puesta no podrás arrancar el motor, además de tener que actuar en la maneta de embrague que lleva un sensor de seguridad.

Quizás un despiece te pueda ayudar.

Si he entendido bien no tiene que haber problema. Espero haber llegado a tiempo, he estado alejado de los teclados por vacaciones.


Buenos días, asi es al final no habia problema. La leva queda loca y mi error fué pensar que con la mano se podia accionar, al poner el cable ya se hace la fuerza necesaria.

Si bien al final no habia ningún problema ha servido para entender mejor como funciona este tinglado del embrague.

Gracias a todos


Mar Sep 04, 2018 7:35 am
Perfil
Tocaweb
Tocaweb
Avatar de Usuario

Registrado: Dom Sep 23, 2007 4:03 pm
Mensajes: 3899
Ubicación: Alicante
Moto: HYOSUNG
Modelo: Aquila Gv650i
Color: PitufAzul
Nota Re: Tension perdida de embrague (cambio de cable) SOLUCIONAD
Me alegra que no haya sido nada al final.
Gassssssssssssssss!!!
Saludos

_________________
Un buen largo paseo puede aclarar tu mente, reestablecer tu fe y consumir mucha gasolina


Jue Sep 06, 2018 9:50 am
Perfil
Moderador Global
Moderador Global
Avatar de Usuario

Registrado: Jue Oct 04, 2007 1:13 am
Mensajes: 5895
Ubicación: Zaragoza
Moto: NO moto
Modelo: Motero
Nota Re: Tension perdida de embrague (cambio de cable) SOLUCIONAD
:-D :-D :-D ¡¡¡Me alegro, una nueva experiencia, así se aprende!!! A disfrutar de buenas rutas :-D :-D :-D

_________________
¡¡¡SUERTE!!!
Saludos, VVVVVV´ssssss


Mié Sep 12, 2018 8:36 am
Perfil


Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 9 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Forum style by ST Software.
Base de datos de MODs :: Resetear bloques
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO
Portal XL 5.0 ~ Plain 0.2
Crear Foro | Subir Foto | Condiciones de Uso | Política de privacidad | Denuncie el foro